Translate this Website to:

星期五, 12月 16, 2011

DraftSight : 解決無法在 Ubuntu 11.10 32bit 安裝的問題

若 DraftSight 無法在 Ubuntu 11.10 32bit 安裝,可能是缺少 libxcb-render-util0 這個套件,可到下列的網址下載安裝缺少的套件,應該就能解決問題。

http://packages.ubuntu.com/natty/libxcb-render-util0

0 意見 Comments:

張貼留言

Related Posts Plugin for WordPress, Blogger...